Motor geht aus.

Tipps und Infos rund um die Technik des SL

Moderatoren: mfl, Robschi, mchen

Motor geht aus.

Beitragvon 911tom » Fr 07 Sep, 2018 00:47

Heute nach länger Stadtfahrt ist der Motor an der Ampel einfach ausgegangen.
Orgelte fleißig aber ohne zu starten. Habe dann ca 20-30min gewartet und er sprang dann wieder an.
Konnte dann wieder damit fahren.

Hat jemand eine Idee was häufig Probleme macht ?
Ist ein 99er SL500 mit dem Motor/Getriebe aus dem R230.
911tom
 
Beiträge: 10
Registriert: So 12 Aug, 2018 10:42

Re: Motor geht aus.

Beitragvon Robschi » Fr 07 Sep, 2018 05:56

Hat jemand eine Idee was häufig Probleme macht ?


Ja
send by my Mag Light into the open end of a fiber optic cable, using morse code
Benutzeravatar
Robschi
 
Beiträge: 4548
Registriert: So 24 Apr, 2005 09:56

Re: Motor geht aus.

Beitragvon 911tom » Fr 07 Sep, 2018 09:20

das wäre ? Kurbelwellensensor ?
911tom
 
Beiträge: 10
Registriert: So 12 Aug, 2018 10:42

Re: Motor geht aus.

Beitragvon teifiteifi » Fr 07 Sep, 2018 10:49

Ist ein 99er SL500 mit dem Motor/Getriebe aus dem R230.


Rassenschande!
teifiteifi
 
Beiträge: 1609
Registriert: Mi 09 Apr, 2003 16:13

Re: Motor geht aus.

Beitragvon 1stein97 » Fr 07 Sep, 2018 11:32

Ist ein 99er SL500 mit dem Motor/Getriebe aus dem R230.


also ich würde da auch ""NEEEEE" sagen und den Dienst verweigern, ja, öööh, Ideen hätte ich jede Menge warum der wohl nicht mehr will............
........und immer ein paar Sonnenstrahlen über´m Cabrio...........
........Ein Augenblick der Geduld kann vor großem Unheil bewahren,
ein Augenblick der Ungeduld ein ganzes Leben zerstören........
Benutzeravatar
1stein97
 
Beiträge: 3025
Registriert: So 09 Jan, 2005 22:00

Re: Motor geht aus.

Beitragvon 911tom » Fr 07 Sep, 2018 12:20

:lachtot:

Her mit den Tipps. Ab 99 hat er halt den M113 drin.

Der Fehler kommt auch wenn der Wagen warm gefahren und abgestellt wird.
Möchte man dann nach 5min wieder starten gehts nicht.
Motorhaube auf , 5min warten und das Teil läuft wieder.
911tom
 
Beiträge: 10
Registriert: So 12 Aug, 2018 10:42

Re: Motor geht aus.

Beitragvon 911tom » Mo 17 Sep, 2018 21:21

Problem gelöst. Im Fehlerspeicher stand nichts drin. :prost:
911tom
 
Beiträge: 10
Registriert: So 12 Aug, 2018 10:42

Re: Motor geht aus.

Beitragvon Carlo1606 » Mo 17 Sep, 2018 21:48

Lass uns nicht dumm sterben und sag uns was es war, bitte :klatsch:
Gruss Carlo
SL320 Bj.1/96 Mopf1
Bild
https://carlosr129sl320.wordpress.com
Benutzeravatar
Carlo1606
 
Beiträge: 691
Registriert: Mi 07 Jan, 2015 11:52
Wohnort: 71111 Waldenbuch

Re: Motor geht aus.

Beitragvon 911tom » Fr 21 Sep, 2018 18:51

Es war der Kurbelwellensensor.
911tom
 
Beiträge: 10
Registriert: So 12 Aug, 2018 10:42

Re: Motor geht aus.

Beitragvon Carlo1606 » Fr 21 Sep, 2018 19:55

Danke,
Gruss Carlo
SL320 Bj.1/96 Mopf1
Bild
https://carlosr129sl320.wordpress.com
Benutzeravatar
Carlo1606
 
Beiträge: 691
Registriert: Mi 07 Jan, 2015 11:52
Wohnort: 71111 Waldenbuch


Zurück zu Motor und Getriebe Technik

Wer ist online?

Mitglieder in diesem Forum: woodpecker und 29 Gäste