Zündkerzen

Tipps und Infos rund um die Technik des SL

Moderatoren: mfl, Robschi, mchen

Zündkerzen

Beitragvon Chrisi Austria » Mi 31 Okt, 2018 17:01

Hallo, hätte da mal eine frage:
Habe vor einigen tagen die Zündkerzen (neu) an meinem 500 sl KE kontrolliert. dabei bin ich draufgekommen das eine kerze total schwarz war. alle anderen gleich und so wie sie sein sollten. habe nun eine neue rein und er läuft besser. von was kann so etwas kommen???

lg ch
Chrisi Austria
 
Beiträge: 45
Registriert: Mi 04 Jan, 2017 16:29

Re: Zündkerzen

Beitragvon rammigani » Mi 31 Okt, 2018 18:19

vllt war die eine kerze einfach kaputt und hat nicht mehr gezündet. :???:
Gruß Andreas

Bild
Bild
Benutzeravatar
rammigani
 
Beiträge: 225
Registriert: Di 22 Nov, 2016 12:48
Wohnort: NRW OWL

Re: Zündkerzen

Beitragvon hotw » Do 01 Nov, 2018 16:37

Ist die Kerze schwarz, läuft der Zylinder zu fett. Sollte bei Lambda geregelten Kat Motoren zwar so nicht mehr vorkommen, aber wie Du siehst... Das Doofe ist, weder Deine Lambdasonde, noch die AU merkt davon was, weil Dein globales Lambda vermutlich i.O. ist.

Ich würde die Kerze nochmal kontrollieren ob es jetzt gut ist. Wenn ja, war halt die Kerze hin, wofür es mehrere Gründe gibt. Du weißt wie man Kerzen montiert?

Wenn Sie immer noch schwarz ist, driftet vielleicht Deine Mengenverteilung der KE ab. Das kann man in der Fachwerkstatt dann messen lassen...
Bild
Benutzeravatar
hotw
 
Beiträge: 2774
Registriert: Mo 13 Apr, 2009 08:15
Wohnort: Baden

Re: Zündkerzen

Beitragvon Boxerdoc » Do 01 Nov, 2018 19:19

hotw hat geschrieben:Iweder Deine Lambdasonde, noch die AU merkt davon was, weil Dein globales Lambda vermutlich i.O. ist.

Die Lambdasonde gibt nur den vorhanden Restsauerstoffwert durch. Auch dieses sieht man bei der AU. Dann ist halt nicht der CO bei 0,03, sondern z.b. halt bei 0,8-1,0.
Auch noch ein Indiz für eine schlechte Verbrennung ist bei der AU der HC-Wert. Dieser wird im Falle eines Zündkerzendefektes abnormal hoch sein.
BildBildBild
....wünsche eine schrott und gebührenfrei Saison....
Gruß
Matthias
Boxerdoc
 
Beiträge: 122
Registriert: So 02 Okt, 2016 18:00
Wohnort: Ingelheim

Re: Zündkerzen

Beitragvon hotw » Fr 02 Nov, 2018 08:05

Nochmal: 1. „vermutlich“ und 2. scheint der Zylinder zu brennen. Das gleicht die Regelung (ein Scheunentor bei der KE) aus.

Detaillierter möchte ich das jetzt im Urlaub nicht schreiben, auch nicht zum Thema Lambda.

Sonnige Grüße aus Ägypten, dem Land wo man noch viele alte Mercedes‘ und VW T2 sieht
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Bild
Benutzeravatar
hotw
 
Beiträge: 2774
Registriert: Mo 13 Apr, 2009 08:15
Wohnort: Baden

Re: Zündkerzen

Beitragvon Raggna » Sa 03 Nov, 2018 16:16

Hallo Chrisi,
wie schon oben geschrieben kann das die Zündkerze sein, oder ein Teil der Zündleitung vorher.
Möglichkeit zwei ist die Einspritzdüse, daß die tropft oder ein zu niedrigen Öffnungsdruck hat.
Das kann man durch Tausch gg den Zyl. nebenan klären.
So wie ich informiert bin gibt es für die KE bei Daimler z.Z. keine ET.
-> wie ist der Zustand Deiner KE?
Allerdings hat Bosch etwas aufgelegt.
Nerven behalten und nach ein paar Km die Kerze nochmal rausbauen und anschauen.
Ist das Problem weg, war's die Kerze.
Gruß
R
Raggna
 
Beiträge: 164
Registriert: So 11 Feb, 2007 16:53

Re: Zündkerzen

Beitragvon Chrisi Austria » Do 08 Nov, 2018 17:07

Hallo Raggna
danke für die info. ich habe jetzt eine neue kerze reingeschraubt bin aber noch nicht zum fahren gekommen. ke wurde überholt, einspritzdüsen sind neu, benzindruckregler neu, nockenwellensimmeringe neu, zündkabel neu usw,usw,
vielleicht ist es durch das extrem fettige laufen (vor einstellung des motors) gekommen wo ich ja lichtjahre zu fett war (nicht ich sondern der motor ggg)
wie gesagt habe neue kerze rein, werd schauen was sich tut und eventuell die einspritzdüsen tauschen um zu sehen ob es dann am anderen zylinder genauso passiert.
ich warte nur noch auf meine neue edelstahlauspuffanlage da ich auch glaube das der kat zu ist durch den motorschaden den der sl damals hatte und da extrem öl drinnen war.

lg ch
Chrisi Austria
 
Beiträge: 45
Registriert: Mi 04 Jan, 2017 16:29


Zurück zu Motor und Getriebe Technik

Wer ist online?

Mitglieder in diesem Forum: Ralle_SL280 und 38 Gäste