Rost im Batteriefach ...

Lack / Lederpflege, Rostvorsorge & weitere Pflegetipps

Moderatoren: mfl, Robschi, mchen

Rost im Batteriefach ...

Beitragvon Kowalski » Mo 19 Jun, 2006 13:26

Grüsse Euch,

ja, als ich vor kurzem die Batterie getauscht habe ist mir schon das vergammelte Trägerblech für selbige aufgefallen. Das hab ich dann auch gleich bestellt (40 Euro für ein Pressblech...) und wollte es gestern reinmachen.

Dacht mir eigentlich daß sich der Rost auf eben nur dieses Blech beschränkte, aber als ichs nach einer Stunde endlich raus hatte sah ich daß auch der Boden des Fachs in Mitleidenschaft gezogen wurde (was für ein Film.... Muttern und Gewinde wurden von der Säure quasi "vereint"... Man musste das Blech rausREISSEN und man kommt da echt schlecht ran um was mit Kraft zu machen...)

Der Boden hat einen Ablauf mit Gummitülle nach unten und um diesen herum, kreisrund RICHTIG Rost. Dann noch diverse Flecken im ganzen Fach verteilt... Eigentlich könnt ich schon wieder ko...., aber das bringt mir nix, denke ich... <img src="http://images.rapidforum.com/images/i20.gif" border="0">

Die alte Batterie ist wohl mal ausgelaufen, oder beim Nachfüllen übergelaufen. Passiert wohl häufig, weil der DC-Typ an der Theke meinte daß dieses Blech oft für den 129er verkauft wird...

Also solltet Ihr vielleicht auch mal nachschauen ob nicht unter der Batterie Euer relativ junges Auto vor sich hinrostet. Denke das ist ne Untersuchung wert...

Jedenfalls bin ich gleich mal mit dem Drahtbürstenaufsatz und der Bohrmaschine ran und hab alles Braune oberflächlich entfernt. Dann Weyer Rostumwandler und Grundierung (best stuff). Allerdings weiss ich jetz nich was ich weiter machen soll. Schwarz streichen, oder mit Unterbodenschutz ausmalen?

Was würdet Ihr raten??? Unterbodenschutz soll ja Wasser ziehen...

Danke & Grüsse
Alex
Zuletzt geändert von Kowalski am Mo 19 Jun, 2006 13:50, insgesamt 1-mal geändert.
Kowalski
 
Beiträge: 114
Registriert: Di 28 Feb, 2006 12:28

Re: Rost im Batteriefach ...

Beitragvon SL_60_AMG » Mo 19 Jun, 2006 14:12

Von Innen schwarz lackieren, und von Aussen UBS...

So würde ich das angehen <img src="http://images.rapidforum.com/images/i25.gif" border="0">
MFG Christian

V12 AMG, Gas tanken ist geiler! :D
Benutzeravatar
SL_60_AMG
 
Beiträge: 8452
Registriert: So 17 Apr, 2005 20:50
Wohnort: Mannheim

Re: Rost im Batteriefach ...

Beitragvon wrb40 » Di 20 Jun, 2006 08:25

Hi Alex,

sicher ist Deine Batterie mal "übergekocht". Dies kann unterschiedliche Ursachen haben. Entweder wurde Batterie überfüllt oder die Reglerspannung der Lima ist zu hoch. Nicht ohne Grund drückt es Säure aus der Batterie. Prüfe auch den Belüftungsschlauch ob er richtig verlegt ins Freie geht.

Gruß, Willy
wrb40
 
Beiträge: 1502
Registriert: Fr 23 Jan, 2004 12:11

Re: Rost im Batteriefach ...

Beitragvon silberpfeil » Di 20 Jun, 2006 08:42

hallo,
ich fülle einmal im frühjahr wasser nach und habe keinen rost.
so ein lehrling hat halt keinen bock in dieser ungeschickten ecke, wos keiner sieht , sich mühe zugeben.
flüssigkeiten immer selber prüfen oder nachfüllen oder mindestens dabeisein, dann kommt auch rein was reingehört.
habe selbst bei mercedes schon die tollsten dinger erlebt.

mfg silberpfeil <img src="http://images.rapidforum.com/images/i23.gif" border="0"> zitat marx und engels:
"vertrauen ist gut--kontrolle ist besser."
silberpfeil
 
Beiträge: 1314
Registriert: Di 15 Jun, 2004 08:51

Re: Rost im Batteriefach ...

Beitragvon ChrisW » Di 20 Jun, 2006 09:14

oder baut eine wartungsfreie Batterie ein (hab ich drin) da ist nichts mit Nachfüllen. Bekommt man nichtmal den Deckel auf

Gruß
Chris
ChrisW
 
Beiträge: 738
Registriert: Sa 21 Aug, 2004 16:48

Re: Rost im Batteriefach ...

Beitragvon wrb40 » Di 20 Jun, 2006 09:38

Hi Chris,

"wartungsfrei nach DIN" sind die herkömmlichen Batterien auch.

Gruß, Willy
wrb40
 
Beiträge: 1502
Registriert: Fr 23 Jan, 2004 12:11

Re: Rost im Batteriefach ...

Beitragvon ChrisW » Di 20 Jun, 2006 10:55

keine Ahnung, ich habe damals extra diese genommen, da man da so schlecht drankommt. Habe vor kurzem Mal mit dem Hersteller gesprochen, weil ich die messen wollte. Keine Chance, die bekommt man nicht auf, läuft jetzt seit 1999,. Ich denke ich werde auf den Winter eine Neue einbauen
ChrisW
 
Beiträge: 738
Registriert: Sa 21 Aug, 2004 16:48

Re: Rost im Batteriefach ...

Beitragvon SL_60_AMG » Do 27 Dez, 2018 01:56

ACHTUNG !!! BITTE MAL CHECKEN !!!

Habe gestern die Bakterie ausbauen müssen und musste fortgeschrittenen Gammel feststellen.
Wenn Ihr die Problematik bei den Türschachtleistengummies vom 140er kennt, das ist mit dem Entwässerungsschlauch der Tankmulde passiert.
Der Schlauch war steinhart und ca. 3cm zu kurz und all das Regenwasser ist über Jahre durch die Radmulde unter der Batterie gelaufen.
Batterieblech voll Schrott und Radmulde muss jetzt erst mal exessiv geschliffen und lackiert werden.
MFG Christian

V12 AMG, Gas tanken ist geiler! :D
Benutzeravatar
SL_60_AMG
 
Beiträge: 8452
Registriert: So 17 Apr, 2005 20:50
Wohnort: Mannheim

Re: Rost im Batteriefach ...

Beitragvon cruiser_Dirk » Do 27 Dez, 2018 05:37

SL_60_AMG hat geschrieben:ACHTUNG !!! BITTE MAL CHECKEN !!!

Habe gestern die Bakterie ausbauen müssen und musste fortgeschrittenen Gammel feststellen.
Wenn Ihr die Problematik bei den Türschachtleistengummies vom 140er kennt, das ist mit dem Entwässerungsschlauch der Tankmulde passiert.
Der Schlauch war steinhart und ca. 3cm zu kurz und all das Regenwasser ist über Jahre durch die Radmulde unter der Batterie gelaufen.
Batterieblech voll Schrott und Radmulde muss jetzt erst mal exessiv geschliffen und lackiert werden.



Hi Chris,
ist ne bekannte Stelle; ebenso wie unter dem Ausgleichsbehälter vorne rechts... sollte jeder mal nachschauen... :motzschild:
Beste Grüße aus dem Südsauerland / Siegerland sendet
Dirk
der letzte echte Mercedes ist längst gebaut
Benutzeravatar
cruiser_Dirk
 
Beiträge: 2656
Registriert: Do 07 Aug, 2008 09:21
Wohnort: 57482 Wenden

Re: Rost im Batteriefach ...

Beitragvon Ralf_aus_HH » Do 27 Dez, 2018 12:55

Hi Chris,
diese Reparatur musste ich letzten Winter durchführen. Falls die Ränder des Ablaufloches vom Rost zerfressen sind,

könntest du eine gewölbte Schale aus Stahlblech (gibts in verschiedenen Durchmessern) einsetzen und mit einem Kreisschneider für Edelstahl (aufsatz für Bohrmaschine), Durchmesser 27mm, ein neues Loch für den Ablaufschlauch bohren. Sieht nach Versiegelung aus wie neu!

Gruß
Ralf
Ralf_aus_HH
 
Beiträge: 255
Registriert: Di 08 Aug, 2017 15:35
Wohnort: Hamburg


Zurück zu Lackpflege, Rostvorsorge, Pflegetipps

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 27 Gäste