Der neue .. und dann noch ohne SL

Hier kann (und sollte) sich jeder Forumsteilnehmer kurz vorstellen. Danke.

Moderatoren: mfl, Robschi, mchen

Re: Der neue .. und dann noch ohne SL

Beitragvon Aprilscherz » Sa 02 Feb, 2019 21:53

Rob Ich hatte mich , wie immer vorab genau erkundigt , die Kaufanleitung gekauft und so weiter .
Der Wagen ist gescheit.
Er hat 167tkm und 2..3 lackmacken .
Ansonsten völlig unauffällig, die üblichen stellen , nix.
Ich habe ja alles gesehen mit Endoskopie.
Beim Konservieren
Die kleine stelle unter der Heckladekante.. nun gut
Einzige Stelle.
Wirst du bei dir sicher bereits kontrolliert haben
Fahrwerk und das Zeug brauche ich aber wie werksneu.
Oder zumindest nahe 100%
Aber ich bin nicht grün bei sowas ich wusste was ich kaufte .
Praktisch rostfreier 91er mit normalem schmutzigen Unterboden
Ich hätte das auch nicht gewagt wenn ich's nicht selber alles könnte ,
Kaufen kannst du diesen Zustand untenherum nunmal nicht .auch nicht für 30.000.
Das gibt's nur 2x
- beim Neukauf
- nach (Teil) Restauration
Und das habe ich so bewusst gewollt.
Die Liste ist noch länger es wurde noch mehr gemacht , aber das führt zu weit ..
Letzten Endes sind 5500 Material nix für dieses Gefühl und bei dem Neuwert von damals
Meine Meinung
Keiner der hier seine Kiste komplett untenherum angeht tut weniger .
Aprilscherz
 
Beiträge: 118
Registriert: So 07 Okt, 2018 17:21

Re: Der neue .. und dann noch ohne SL

Beitragvon Aprilscherz » Sa 02 Feb, 2019 22:04

Es ging auch ein bisschen darum,mit zu machen.ich bin Elektriker,kein Autofachmann.
Aber der Wagen ist Schraubgewinde ich man hat überall das gute Gefühl dass die Leute sich Gedanken darum gemacht haben.
Das ein durchschnittlicher ,interessierter Autofan leisten.
Bei mir hat's 250 h gedauert (+/-10h)
Ohne die eisstrahlen Arbeit und ohne HA Trägerlackierung , ohne Lack Heckbereich.
Viele können es vielleicht schneller.
Oder auch nicht.
Das ist egal.
Der Wagen war es mir wert .
Wäre er eine Krücke hätte ich anders entschieden.
Bin schon süchtig nach dem KE befeuerten V8.
Aprilscherz
 
Beiträge: 118
Registriert: So 07 Okt, 2018 17:21

Re: Der neue .. und dann noch ohne SL

Beitragvon Aprilscherz » Sa 02 Feb, 2019 22:05

Mut zu machen.
Nicht "mit"
Aprilscherz
 
Beiträge: 118
Registriert: So 07 Okt, 2018 17:21

Re: Der neue .. und dann noch ohne SL

Beitragvon OldStyler » Sa 02 Feb, 2019 22:18

Aprilscherz hat geschrieben:Aber der Wagen ist Schraubgewinde ich man hat überall das gute Gefühl dass die Leute sich Gedanken darum gemacht haben.


So ganz verstehe ich den Satz nicht :???:

Ich habe mir das alles erspart und fahre lieber schon seit ich ihn gekauft habe, ob nun etwas Staub am Unterboden klebt oder er untenrum Trockeneinsgestrahlt und 'konserviert' ist interessiert mich bei dem Zustand in dem sich der Wagen befindet nicht, er ist auch nur ein Gebrauchsgegenstand.

Aber manchmal ist der Weg das Ziel ! :up:

LG Rob
Benutzeravatar
OldStyler
 
Beiträge: 298
Registriert: Sa 24 Feb, 2018 20:17

Re: Der neue .. und dann noch ohne SL

Beitragvon Aprilscherz » Sa 02 Feb, 2019 23:57

Hahaha sollte heissen der Wagen ist schrauberfreundlich.. so ein Käse .. Worterkennung
Aprilscherz
 
Beiträge: 118
Registriert: So 07 Okt, 2018 17:21

Re: Der neue .. und dann noch ohne SL

Beitragvon Aprilscherz » So 03 Feb, 2019 01:11

Ja bei mir isses etwas anders,ich sehe es weniger als Gebrauchsgegenstand..
Kay
Aprilscherz
 
Beiträge: 118
Registriert: So 07 Okt, 2018 17:21

Re: Der neue .. und dann noch ohne SL

Beitragvon Aprilscherz » Fr 08 Mär, 2019 13:19

Hallo zusammen, Nein Frank ich erinnere mich leider nur an das Was ich GEMACHT haben (auch wenn ich hier in der Liste noch paar Dinge vergessen habe) aber an die Dinge die ich NICHT gemacht habe erinnere ich mich immer so schlecht.

:ua_kiss:

So, und du hast recht.
Es wird Zeit.

Vorgestern habe ich die 21er Abnahme durchlaufen ohne das kleinste Zipperlein bei einem recht kritischen Prüfer, ich kenne ihn gut bin bei ihm bereit wegen "Kleinigkeiten" an anderem Fahrzeug durchgesaust obwohl es ihm "leid" tat
Aber das ist genau richtig.
Ich selber verfechte, dass nur technisch einwandfreies (egal ob HU oder H - Abnahme) unterwegs sein sollte.

Mit Ihm habe ich im Vorfeld bereits die 4 Dinge besprochen:
- kleiner hinterer Kennzeichenbereich
- fehlende LWR
- Beleuchtung mit Pos.Leuchten
- Herstellerangaben zum Fahrzeug/ABE

Alles hat sehr schön funktioniert.
Gestern angemeldet.

Und auch offen gefahren schon bei tollen 12--15 grad hier.

Nun kenne ich den R129 ja nicht im Vergleich.
Bin meinen vorher nur die Überführung und weitere 150 km gefahren mit den 17 zoll "AMG" von einem E klasse und dem "seit 165 tkm gebrauchten" Fahrwerk :joint:

Jetzt ist es klasse.
- mit den 16er Gullis passt das bestens für mich und neuen reifen mit MO Kennung und dem ganzen Rest.

Jetzt zu den Fragen die ich habe alles keine wirklichen Probleme anber ich denke ihr könnt helfen:
[url]Radio[/url]
das Radio hab ich mit Code dennoch liess er mich jetzt nicht "rein" also ich hab es vermasselt weil ich erst den Code auch mit der falschen "kombination versucht" habe einzugeben nun ist es aus.
Mist.

Hätte ich vorher genau lesen sollen muss ich wirklich 24h Zündung EIN lassen bzw. 24 h das Radio an "Plus" lassen um die freigabe zu erreichen und den Code erneut eingeben zu können ?
So stehts im R107 forum .. hab nicht viel gelesen dazu.
Das mit viertel h passt jedenfalls nicht es ist aus.

Der einfache Weg (Batterie Minus ab) funktioniert wohl nicht ? :flucht: sorry aber ich muss fragen.. :messias2:

[url]Automatik.[/url]

nicht immer, aber meist schaltet sie von 3-4 eetwas hart zumindest nicht ganz weich - ich habe den ATF stand jetzt leicht erhöht er war am Peilstab 1,2 bis 1,5 mm unter "Mitte" 80 gradC.
Das testen kann man aber nicht gleich denn durch das nachfüllen ist der komplette stab ja ölig.
Ich weiß natürlich wie man das korrigiert wollte hier nur fragen ob man ungefähr sagen kann dass zwischen min und max(80 gradC) ...ml Differenz ist?
Das würde helfen ich taste mich jetzt langsam hoch.
Gefühlt muss man dann aber stundenlang warten , dann wieder die 80 grad haben und "messen".
Und ist es korrekt dass der leichte Ruck zumindest durch zu wenig etwas stärker ist?

Bei manchen Getrieben soll man nur knapp mitte einstellen , bei meinem audi 100 ist es am besten knapp an oberer Markierung (darunter knallt der R - Gang etwas und schon knapp darüber schaltet er nicht ganz sauber teilweise nämlich zu früh hoch)

Tendenziell schaltet der MB jetzt auch eetwas zu früh in die 4 und zu schnell wieder in die 3 bei leichtem Gasgeben - also in Bereichen in denen er locker in der 4 durchzieht.
Zumal er bei 40 schon in die 4 geht.

[url]Leerlauf(1992er KE M119)[/url]

ab und an ist er in "N" und auf "P" warm bei 1000 Umdrehungen, manchmal bleibt er bei knapp 700.
In jedem Falle kein Sägen, kein stottern.
Volle Leistung immer da würde ich sagen.
Im D und R geht er ordnungsgemäß runter auf 500 oder 600 , stabil

Leerlaufsteller prüfen?
Oder wo anders anfangen?
Eventuell dies schon die Ursache für ggfls zu starken Ruck von 3-4 ?

Am Getriebe kann man was einstllen - da sollen 2 Markierungen zueinender stehen(?) Wo sind die zu finden?
Ich habe Hebebühne hier.

Danke soweit, Kay

Also wirklich auf hohem niveau, wills nur wissen ob es besser geht.
Aprilscherz
 
Beiträge: 118
Registriert: So 07 Okt, 2018 17:21

Re: Der neue .. und dann noch ohne SL

Beitragvon Aprilscherz » Fr 15 Mär, 2019 09:39

Fragen haben sich alle erledigt.
Ist alles von mir in Ordnung gebracht worden.
Aprilscherz
 
Beiträge: 118
Registriert: So 07 Okt, 2018 17:21

Re: Der neue .. und dann noch ohne SL

Beitragvon Fred S. » Fr 15 Mär, 2019 10:35

Aprilscherz hat geschrieben:Fragen haben sich alle erledigt.
Ist alles von mir in Ordnung gebracht worden.


Könntest Du uns dann bitte diesbzgl. informieren:
"ob man ungefähr sagen kann dass zwischen min und max(80 gradC) ...ml Differenz ist?"
Schönen Abend

Raphael



Plymouth Satellite;- faster than the speed of light!
Benutzeravatar
Fred S.
 
Beiträge: 107
Registriert: So 30 Mai, 2010 16:07

Re: Der neue .. und dann noch ohne SL

Beitragvon Aprilscherz » So 17 Mär, 2019 20:15

Zwischen diesen beiden Marken sind es m.E. ziemlich genau 150..170 ml., Raphael.
Bei 'eben' noch unterer Schwelle bzw. 2mm darüber konnte ich nun die Menge einer Kaffee Tasse nachfüllen (100ml) und liege im guten oberen Drittel Schaltung hat sich nochmals verbessert.
Nachdem ich letztes Mal noch 20ml nachgefüllt hatte nach dem fahren und heute ausgiebig gefahren bin.

Mein LL Problem ist noch nicht gelöst Behandlung in benachbarten entsprechenden Thread.
Aprilscherz
 
Beiträge: 118
Registriert: So 07 Okt, 2018 17:21

Re: Der neue .. und dann noch ohne SL

Beitragvon mfl » So 17 Mär, 2019 23:22

20ml mehr Getriebeöl haben das Schaltverhalten geändert ?
mfl
 
Beiträge: 4706
Registriert: Mi 14 Jan, 2004 08:06

Re: Der neue .. und dann noch ohne SL

Beitragvon Aprilscherz » Mo 18 Mär, 2019 07:22

Ich behaupte dass man es genau mitbekommen kann wenn man den entsprechenden Wagen langer kennt Öl,ob auch nur wenige ml fehlen.aber
Bitte nicht alles auf die Goldwaage legen.insgesamt habe ich Stück um Stück das Niveau auf Sollwert angeglichen und ja,es ist immer besser geworden es können auch 40ml gewesen sein die jetzt für mich nochmals spürbar geworden sind .
Aber freilich kann es gestern auch einfach noch besser angefülhlt haben weil man das Auto immer besser kennen lernt und entsprechend fährt (Stichwort Gas lupfen ec)
Aprilscherz
 
Beiträge: 118
Registriert: So 07 Okt, 2018 17:21

Re: Der neue .. und dann noch ohne SL

Beitragvon mfl » Mo 18 Mär, 2019 09:31

Also wir haben unseren 500SL (92er) seit 12 Jahren und ich denke dass man da schon ein recht gutes Gefühl entwickelt wie sich der Wagen in allen Lebenslagen fährt. Ich habe da nie einen Unterschied bemerkt solange der Ölstand zwischen min/max ist (wobei ich anderes nicht ausprobiert habe).

Wir haben noch einige andere MB aus dieser Zeit (500SE/W126 S600/W140 SL320/R129 und S55 AMG Kompressor/W220) bei allen verhält sich das Getriebe gleich.

Dass "wenige ml" Öl einen Unterschied machen sollen glaube ich einfach nicht.

Matthias
mfl
 
Beiträge: 4706
Registriert: Mi 14 Jan, 2004 08:06

Re: Der neue .. und dann noch ohne SL

Beitragvon Aprilscherz » Mo 18 Mär, 2019 10:05

Das ist völlig in Ordnung Matthias.
Auf mich müsst ihr hier bestimmt nicht "hören" :prost:
Möglich ist natürlich, dass ein paar Tropfen ATF nicht spürbar sind und stattdessen der Lastzustand beim Motor viel entscheidender ist dass man mal mehr oder weniger spürt.
Und ich weiß auch nicht ob dein ATF vielleicht einfach passend steht und der Wechsel länger her ist.
Wenn man aber das ATF tauscht ist es eben nicht ganz einfach sofort richtig einzuregulieren. .. so dass man erst nach 2..3 mal nachregulieren genau liegt.
Und das nachregulieren habe ich immer nach der Fahrt gemacht denn wenn man nachfüllt dauert es ewig bis man wieder ein "ölfreies" Ölmessrohr hat. :messias2:
Es kommt sicher auch ein gewisses Maß an "Durchmischung" jetzt zustande das sich auswirken kann.
Wenn ich es aber nicht so ausmachen würde, dann würde ich es euch ja hier nicht mitteilen.
Ich schreibe nicht unbedingt des Schreibens Willen auch wenn mein Text grade schon wieder bedrohlich lang wird. :flucht:
Ich kann Dir auch nur sagen dass ich den MB jetzt noch bei weitem nicht so gut kenne wie bspweise meinen alten audi 100 V6 mit 4 gang automatik. - bei diesem sage ich dir vom Fahrersitz aus ob der Ölstand 3 mm tiefer ist.
Mit dem bin ich aber auch schon 70.000 km gefahren und habe in der Zeit 3 ATF Wechsel durchgeführt.
Dann bemerke ich dass der R. Gang tatsächlich minimal "schlägt" beim einlegen.
Und wenn es auch nur einen Hauch zuviel öl ist dann schaltet der Wagen nicht sauber, nämlich minimal zu zeitig in den 4. das bekommt man echt mit.
Der audi hat aber auch 296.000 km gelaufen und es möge auch sein dass mehr Laufleistung dann mittels "extrem" genauem Ölstand versucht wird zu kaschieren - sprich das getriebe eventuell dann auch anfälliger ist bei abweichungen.
Kenne deinen KM Stand nicht aber mein sL hat 169.000 jetzt.
Denke aber dass der Automat noch ganz frisch ist er fählt sich wirklich gut an und so ganz dumm ist es sicher auch nicht, dass er in Kanada lief und Ihn eine Frau gekauft hatte die ihn weit über 10J hatte.
Nachweise sind auch vorhanden - Ölwechsel ATF war demnach in Nordamerika aller 48tkm vergesehen (also früher als hier) Ölwechsel Motor dafür alle 12.500km (also etwas später als hier).

Ich sage auch von mir, dass ich wirklich extrem in meine Autos hören kann (vielleicht kommt das von nun über 18 J. Rennstreckenfahren mit Motorrädern..hier fühlt man 0,1 Bar Druck in den Reifen mehr oder weniger sofort und da spürst du auch beim Auto Dinge, in die mancher nicht reinhört - ich habe das auch erst selber bei mir "entdeckt" und das ist ja der grund für meine FW Restauration gewesen ich spüre eben jeden Muks und jedes Knarzen)
Deswegen muss ich immer für meine Rennstreckenkumpels deren Fahrwerke mit einstellen weil die wissen dass es danach besser geht. :hurra2:
Und ich habe bei meinen beiden BMW 7er (e32) und dem Audi sowie natürlich auch relativ oft den Ölwechsel gemacht (schon aus Spülzwecken, denn an den BMW und Audi habe ich keine Wandlerschraube).
Entsprechend vergleiche ich natürlich unbewusst und bewusst und durch die "Einregulierung" des Füllstandes beobachtet man eben auch die Schaltvorgänge.
Ich möchte im Hinblick auf den letzten Absatz dieses Schreibens auch anmerken, dass es auch vom Hersteller sehr genau vorgeschrieben ist dass der Stand 100% stimmen soll.
Ein 99,9 % sauberer Schaltvorgang ist immernoch weniger gut als ein 100%iger.
Zumindest wenn es besser geht und man was ändern kann.
Andererseits kenne ich genügend Zeitgenossen , die nicht einmal mitbekommen wenn an Ihrem Auto auf der VA 0,5 Bar Fülldruck fehlt. :ka:
also schöne Woche!
PS: Die Fahrt gestern mit dem Cabrio von 10:00 bis 15:15 war außergewöhnlich schön.
Wetter vom feinsten 13 - 18 Grad. (Meißen-Dresden-Pirna-Hartmannsbach-Freital-Willsdruff inkl. Mittagessen)
Kenne Cabriofahren nur ansatzweise von einem Porsche 911 mit dem ich mal gefahren bin.
Aber besser als im SL kann ich es mir wirklich nicht vorstellen(bin Cabrio - Newbie :flucht: )

Kay
Aprilscherz
 
Beiträge: 118
Registriert: So 07 Okt, 2018 17:21

Re: Der neue .. und dann noch ohne SL

Beitragvon Fred S. » Mo 18 Mär, 2019 11:29

Aprilscherz hat geschrieben:Zwischen diesen beiden Marken sind es m.E. ziemlich genau 150..170 ml...


Ja, das ist schon wenig, aber (wenn ich an meinem Wechsel zurückdenke) auch plausibel.

Hatte letztes Jahr nach der 5-3-3-3 Methode von MB für M113 mit 722.6 gewechselt. Kam für die Kombi übrigens erst für den R230 ins WIS. Davor the great longlife swindle.

Da kippt man soviel rein/nach, dass 150ml gar nicht auffallen.- Musste anschließend wieder absaugen. Ging aber mit 50ml Spritze und Schlauch ganz gut.

Wichtigste ist m.E. die richtige Temp beim Messen. Einfach "Warmfahrern" ist oft zu wenig. Da ist das Motoröl schon lange auf Temp; Getriebe hinkt aber hinterher. Ohne SD würde ich keine Aussage treffen wollen. Ggf. werde ich mal Diff zwischen SD-Anzeige und Messung durch IR-Thermometer von außen durchführen.
Schönen Abend

Raphael



Plymouth Satellite;- faster than the speed of light!
Benutzeravatar
Fred S.
 
Beiträge: 107
Registriert: So 30 Mai, 2010 16:07

Vorherige

Zurück zu Forumsmitglieder stellen sich vor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 22 Gäste