Lüfter vor Kühlung laufen nicht

Alle Fragen zu Heizung, Lüftung und Klima

Moderatoren: mfl, Robschi, mchen

Lüfter vor Kühlung laufen nicht

Beitragvon ruha » Sa 23 Mär, 2019 13:50

Hallo,
meine Klimaanlage spinnt, mal funktioniert sie und manchmal bläst sie nur warme Luft. Festgestellt habe ich das die beiden Lüfter vor dem Kühler nicht drehen, meine Frage welche Sicherung ist dafür verantwortlich oder was für ein Problem könnte das sein.
ruha
 
Beiträge: 21
Registriert: Do 13 Mär, 2014 19:17

Re: Lüfter vor Kühlung laufen nicht

Beitragvon mfl » Sa 23 Mär, 2019 14:36

Die Lüfter werden nur bei Bedarf zugeschaltet.

Ist denn der Kompressor eingeschaltet ? (Kupplung angezogen)

Gruß

Matthias
mfl
 
Beiträge: 4721
Registriert: Mi 14 Jan, 2004 08:06

Re: Lüfter vor Kühlung laufen nicht

Beitragvon ruha » Sa 23 Mär, 2019 18:52

ja Kompressor läuft
ruha
 
Beiträge: 21
Registriert: Do 13 Mär, 2014 19:17

Re: Lüfter vor Kühlung laufen nicht

Beitragvon pedrovitsch » Do 28 Mär, 2019 17:48

Hallo,

die Zusatzlüfter vor dem Kühler laufen nur bei eingeschaltetem Klimakompressor oder wenn das Kühlwasser die 105 Grad-Marke überschreitet.

Viele Grüsse Peter
***
Mercedes-Benz SL 600 (R129)
EZ: 04.1994
FIN: WDB 1290761F102870
Benutzeravatar
pedrovitsch
 
Beiträge: 346
Registriert: Fr 24 Apr, 2015 10:09
Wohnort: Raum Rorschach SG, Schweiz

Re: Lüfter vor Kühlung laufen nicht

Beitragvon mfl » Do 28 Mär, 2019 18:01

oder wenn der Druck auf der Hochdruckseite des Klimakreislaufes einen Wert übersteigt. (16 bar ?, bin mir aber nicht sicher).

Die Lüfter sind je nach Baujhahr 2 oder 3 stufig ausgelegt, es gibt dann einen oder zwei Vorwiderstände. Falls es der einteile Widerstand in Rohrform ist, geht dieser auch gerne mal kaputt.

Das hat aber alles wohl mit dem ursprünglichen Fehler nichts zu tun. Da ich nicht weiss welches Baujahr es ist, kann man unter Umständen ganz einfach den Fehlerspeicher auslesen

Matthias
mfl
 
Beiträge: 4721
Registriert: Mi 14 Jan, 2004 08:06

Re: Lüfter vor Kühlung laufen nicht

Beitragvon pedrovitsch » Do 28 Mär, 2019 18:28

Hallo Matthias,

er hat gemäss seinen Vorstellungsangaben einen 500er aus 1996. Könnte also bereits Mopf 1 sein.

Viele Grüsse Peter
***
Mercedes-Benz SL 600 (R129)
EZ: 04.1994
FIN: WDB 1290761F102870
Benutzeravatar
pedrovitsch
 
Beiträge: 346
Registriert: Fr 24 Apr, 2015 10:09
Wohnort: Raum Rorschach SG, Schweiz

Re: Lüfter vor Kühlung laufen nicht

Beitragvon ruha » Do 11 Apr, 2019 20:14

es gibt einen Fühler beim Rückspiegel, der hat scheinbar gesponnen. Habe diesen wechseln lassen und hoffe das es das war.
ruha
 
Beiträge: 21
Registriert: Do 13 Mär, 2014 19:17


Zurück zu Heizung - Lüftung - Klima

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 14 Gäste