Beim Laden der Batterie Fahrzeug abklemmen?

Fragen zur Elektrik, Radio und Navigation

Moderatoren: mfl, Robschi, 57belair, mchen

Beim Laden der Batterie Fahrzeug abklemmen?

Beitragvon Autopapst » Fr 14 Jan, 2022 12:42

Hi,

leider musste ich heute früh (-2°C) feststellen, dass sich die Batterie meines Mopf2 entladen hat, sie zeigt im Multimeter nur noch 9,7V an, der Motor startet nicht, immerhin ging die Tür noch auf (Stichwort Scheibenabsenkung), allerdings nach Startversuch jetzt nicht mehr zu, ist vielleicht auch besser so, dann sperre ich mich nicht aus.

Ich habe mir jetzt ein Ctek Ladegerät (das CT5 Time to Go scheint ganz gut bewertet zu sein) bestellt, um die Batterie wieder aufzuladen (sie ist erst knapp 4 Jahre alt und ich hoffe man kann sie noch retten) und danach möchte is es im Winter auch als Erhaltungsgerät verwenden.
Jetzt habe ich hier natürlich recherchiert und viele schreiben ja, dass die Steuergeräte ohne Strom gerne Schwierigkeiten machen, andererseits bin ich mir nicht sicher, ob die Steuergeräte während einer Ladung durch das Ctek nicht auch irgendwie in Mitleidenschaft gezogen werden könnten, ähnlich wie bei der Starthilfe von einem anderen Fahrzeug, daher die Frage, sollte ich den Wagen vor dem Anschluss ans Ladegerät besser abklemmen oder lasst ihr die Verbindung dran? Die Frage bezieht sich sowohl auf den jetzigen Akutfall aber natürlich auch auf die Erhaltungsladung.

Vielen Dank
LG AP
Bild
Benutzeravatar
Autopapst
 
Beiträge: 668
Registriert: Mi 29 Mär, 2017 18:47

Re: Beim Laden der Batterie Fahrzeug abklemmen?

Beitragvon SL-BB » Fr 14 Jan, 2022 12:57

Ich würde sie eingebaut lassen.

Ich hatte auch schonmal Unterspannung, weil ich im Winter nicht rechtzeitig das CTEK angeschlossen hatte.
Ist aber nichts passiert.

Schließ das Gerät an und mache einmal das Recharge-Programm.
Gruß
Thomas
SL-BB
 
Beiträge: 1387
Registriert: Mo 19 Nov, 2012 15:24
Wohnort: Holzland

Re: Beim Laden der Batterie Fahrzeug abklemmen?

Beitragvon Autopapst » Fr 14 Jan, 2022 13:10

Vielen Dank für deine schnelle Antwort!
Bild
Benutzeravatar
Autopapst
 
Beiträge: 668
Registriert: Mi 29 Mär, 2017 18:47

Re: Beim Laden der Batterie Fahrzeug abklemmen?

Beitragvon beggagsell » Fr 14 Jan, 2022 13:48

Hallo,
ich habe mein Ctek mit 5 A Leistung bisher an jedem Fahrzeug mit eingebauter und angeschlossener Batterie betrieben. Grade bei Saisonfahrzeugen bietet sich ein an der Batterie angebrachter Adapter an. Am SL habe ich sogar einen mit LED Anzeige im Kofferraum hängen. :up:
Viele Grüße
Erich

(WDB 129. 066.1F024890/M 119.960 EZ 01/91 904U/904O)
Benutzeravatar
beggagsell
 
Beiträge: 26
Registriert: Mo 22 Jul, 2019 08:02
Wohnort: InUlmUmUlmUndUmUlmHerum

Re: Beim Laden der Batterie Fahrzeug abklemmen?

Beitragvon Autopapst » Fr 14 Jan, 2022 14:12

Klasse, vielen Dank :up:
Bild
Benutzeravatar
Autopapst
 
Beiträge: 668
Registriert: Mi 29 Mär, 2017 18:47

Re: Beim Laden der Batterie Fahrzeug abklemmen?

Beitragvon bruce1688 » Fr 14 Jan, 2022 14:15

Ich habe ein festes Kabel mit Schnellkupplung für mein Cetek an die Batterie gehängt, Batterie braucht nicht mehr ausgebaut werden (war früher bei den alten Ladegeräten aber anders). Ich hänge das Cetek auch mal zwischendurch an, wenn der Wagen länger steht. Mit der festen Schnellkupplung ist das auch kein Akt.
Hier im Forum hat auch jemand (Omerta) die feste "Steckdose" fürs Cetek in seinen R129 gebaut, noch schöner.
viewtopic.php?f=15&t=20504&hilit=Cetek+Kofferraum&start=15

Tip:
Achte mal in Autohäusern darauf, was unter den Auto in den Show-Room liegt! Richtig - CETEK Geräte. Die würden bestimmt kein Ladegerät bei eingebauter Batterie an Neuwagen anhängen, wenn das nicht safe wäre.
Gruce
Bruce
(Michael)
R129 (SL 500) - P2 (V90 II) - Typ 5G (1,4 TSI)
Benutzeravatar
bruce1688
 
Beiträge: 480
Registriert: Mo 15 Feb, 2016 14:10

Re: Beim Laden der Batterie Fahrzeug abklemmen?

Beitragvon Autopapst » Fr 14 Jan, 2022 14:34

:klatsch: Danke dir
Bild
Benutzeravatar
Autopapst
 
Beiträge: 668
Registriert: Mi 29 Mär, 2017 18:47

Re: Beim Laden der Batterie Fahrzeug abklemmen?

Beitragvon SL-BB » Fr 14 Jan, 2022 15:08

Hab auch die CTEK-Steckdose mit festen Anschlüssen an der Batterie. Äußerst praktisch!
Auch für die Kühlbox im Sommer!BildBild

Gesendet von meinem SM-A705FN mit Tapatalk
Gruß
Thomas
SL-BB
 
Beiträge: 1387
Registriert: Mo 19 Nov, 2012 15:24
Wohnort: Holzland

Re: Beim Laden der Batterie Fahrzeug abklemmen?

Beitragvon Suerlänner » Fr 14 Jan, 2022 15:10

Pauschal kann man keine Aussage treffen wegen spannungsloser Steuergeräte, hierbei wäre auch wichtig zu erwähnen ob VorMopf, Mopf1 oder 2.

Desto jünger, desto empfindlicher, gerade bei angeschlossener Batterie die in Unterspannung geht.

Unabhängig davon, mit unter 11,5 V ist Deine Batterie böse tiefen entladen, hier würde ich Dir eher raten, diese zügig gegen eine neue zu tauschen und lasse, auch wenn es interessant erscheint die Finger von den jetzt immer öfter angebotenen Li-Ionen Batterien.

Wenn Steckdose in der Garage vorhanden, baue Dir gut erreichbar von außen die Schnellkupplung des Ladegerätes ein und schließe diese fest an der Batterie an und stecke immer wenn Du nicht fährst das Ladegerät an.
Grüsse aus dem Sauerland

Torsten
Benutzeravatar
Suerlänner
 
Beiträge: 1386
Registriert: Do 11 Aug, 2011 14:23
Wohnort: Sauerland

Re: Beim Laden der Batterie Fahrzeug abklemmen?

Beitragvon Autopapst » Fr 14 Jan, 2022 18:37

Ja es ist ein Mopf2, es ist seltsam, bisher hatte die Batterie nie Probleme gemacht, allerdings war ich jetzt einige Zeit nicht gefahren. Die 9,7V hatte sie nach drei Startversuchen, mglw hatte sie ursprünglich noch etwas mehr. Ich werde einmal mit dem neuen Gerät einen Wiedererweckungsversuch machen, wenn sie danach aber wieder abschmiert werde ich wohl eine neue holen müssen, nicht dass mir das unterwegs passiert.

Eure Maßnahmen für den Daueranschluss sehen wirklich sehr gut aus, zum Glück habe ich auch eine Steckdose in der Garage, ich glaube das werde ich auch einmal versuchen.
Bild
Benutzeravatar
Autopapst
 
Beiträge: 668
Registriert: Mi 29 Mär, 2017 18:47

Re: Beim Laden der Batterie Fahrzeug abklemmen?

Beitragvon Hummelberg » Fr 14 Jan, 2022 19:13

Die Batterie ist tot. Kauf eine neue, bevor sie dein Verdecksteuergerät himmelt. :joint:
GrüsSLe
Paul
Hummelberg
 
Beiträge: 521
Registriert: Do 16 Aug, 2018 17:13

Re: Beim Laden der Batterie Fahrzeug abklemmen?

Beitragvon Suerlänner » Fr 14 Jan, 2022 20:17

Kann ja auch ein Fehler im Fahrzeug sein, Klassiker die Beleuchtung im Kofferraum oder eine Innenleuchte manuell eingeschaltet, Fehler im Radio ….

Aber auch Fehler in der Ladeleistung der Lima, deshalb wenn so etwas vorkommt immer auch mal schauen ob der Rest passt und fehlerfrei ist.
Grüsse aus dem Sauerland

Torsten
Benutzeravatar
Suerlänner
 
Beiträge: 1386
Registriert: Do 11 Aug, 2011 14:23
Wohnort: Sauerland

Re: Beim Laden der Batterie Fahrzeug abklemmen?

Beitragvon Autopapst » Sa 15 Jan, 2022 17:01

Ja da werde ich wohl mal analysieren müssen was die Ursache ist, soll ja nicht wieder passieren. Batterie hängt jetzt dran, bin mal gespannt was sie noch bringt.
Bild
Benutzeravatar
Autopapst
 
Beiträge: 668
Registriert: Mi 29 Mär, 2017 18:47

Re: Beim Laden der Batterie Fahrzeug abklemmen?

Beitragvon PlatoSL » So 16 Jan, 2022 21:30

Hallo zusammen,

ich habe das CTEK hier auch am Mopf II in Betrieb. Es ist immer angeschlossen
und die Batterie wird ebenso nicht demontiert, funktioniert seit Jahren hervorragend.
Den gleichen Einbau wie von Thomas ( siehe oben ) habe ich auch vorgenommen, mit
fest verbauter Anschlußdose. Die LED sollte man hierbei allerdings nicht überbewerten,
die ist mehr ein grobes Schätzeisen.
Insgesamt ist der Sl bei Unterspannung recht zickig, sobald die Batterie nicht mehr
volle Kapazität erreicht habe ich hier Fehler im ESP/ ABS und das Verdeck zickt dann
ebenfalls. Mit neuer Batterie ist dann alles wieder top !
Unterm Strich hieß das bei mir: 2 Batterien in 9 Jahren.......damit kann ich leben.

Gruß Boris
PlatoSL
 
Beiträge: 192
Registriert: Fr 24 Mai, 2013 00:33
Wohnort: Hannover

Re: Beim Laden der Batterie Fahrzeug abklemmen?

Beitragvon Autopapst » Mo 17 Jan, 2022 12:40

Ja ich habe mir jetzt auch eine neue Batterie bestellt, die alte war definitiv fritte.

Schade eigentlich, es war der Auto Zeitung Testsieger (100aH) "Intact Premium Power", nach nicht mal 4 Jahren durch - muss noch die Verbraucher checken vielleicht gibt es ja wirklich eine Ursache die man der Batterie nicht anlasten darf. Ich versuche es jetzt jedenfalls einmal mit der 100er Varta, die bekommt man momentan für 102,90€ +7,50€ Batteriepfand, das ist ja gar nicht mal soooo teuer.

Bei meinem CTEK war auch so ein Daueranschluss dabei, zwar nicht mit der Leuchtdiode sondern ein einfacher Stecker aber den kann man ja auch unter der Verkleidung rausschauen lassen, finde ich nicht so schlimm. Wenn man das Auto dann mal zum Angeben jemanden vorführen möchte muss man das Kabel eben vorher verstecken :lachtot:
Diese kleinen Anschlussringe mache ich einfach über die Schraube an den Polen, oder?
Bild
Benutzeravatar
Autopapst
 
Beiträge: 668
Registriert: Mi 29 Mär, 2017 18:47

Nächste

Zurück zu Elektrik, Radio und Navigation

Wer ist online?

Mitglieder in diesem Forum: blauer_fridolin, masterplan68, PeterSL und 8 Gäste