Batterie leer - Kontaktplatte kaputt?

Fragen zur Elektrik, Radio und Navigation

Moderatoren: mfl, Robschi, mchen

Batterie leer - Kontaktplatte kaputt?

Beitragvon Benz_129 » Sa 14 Nov, 2020 20:26

Hallo zusammen,

ich habe folgendes Problem:
Nach 2-3 Wochen ist bei meinem SL die Batterie leer, sodass gar nichts mehr geht. Ich habe schon eine neue Batterie eingebaut, dadran liegts also nicht.

Heute habe ich Folgendes durchgemessen:
- Die komplett leere Batterie war eingebaut, ich habe den Kofferraum mechanisch aufgeschlossen und den Ruhestrom gemessen - ca. 30 mA, sollte also OK sein
- Dann habe ich die volle Batterie eingebaut und direkt nochmal den Ruhestrom gemessen - wieder ca. 30 mA
- Dann habe ich die Zentralverriegelung betätigt und anschließend wieder den Ruhestrom gemessen - jetzt war er auf fast 250 mA, also viel zu hoch
- Dann habe ich alle Sicherungen (Kofferraum und Motorraum auf Fahrerseite) rausgenommen und gemessen - immer noch 250 mA
- Dann nochmal nur die Sicherung für die ZV rausgenommen, Wagen abgeschlossen, 3 Stunden gewartet, mechanisch aufgeschlossen und gemessen - immer noch 250 mA
Gibt es sonst noch Sicherungen, die ich testen kann?

Im Forum habe ich jetzt gelesen, dass dann eigentlich nur noch die Kontaktplatte vom Zündschloss das Problem sein kann. Kann ich das noch irgendwie testen bevor ich die auf Verdacht ausbaue?

Noch zur Zentralverriegelung:
Aufschließen mit ZV klappt ganz normal und die Ampel blinkt grün. Wenn ich per Fernbedienung zuschließe, schließen auch alle Türen inkl. Kofferraum und Tank, aber die Ampel blinkt 10 Sekunden rot (also Fehler). Die Fahrertür kann ich weder per Schlüssel mechanisch auf-/zuschließen, noch per Innenverriegelungs Knopf. Wenn ich die Sicherung für die ZV rausnehme, dürfte das doch eigentlich nicht das Problem für den hohen Ruhestrom sein, sondern ist ein separates Problem oder? Wodran kann das liegen, dass die Fahrertür nicht mechanisch geschlossen/geöffnet werden kann? Dafür mal die Türverkleidung und das Schloss/Ampel ausbauen?

Zum Fahrzeug:
SL300 von 1991, deutsches Fahrzeug.

Vielen Dank und viele Grüße
Till
Benz_129
 
Beiträge: 17
Registriert: Sa 11 Jul, 2020 20:26

Re: Batterie leer - Kontaktplatte kaputt?

Beitragvon cruiser129 » Mo 16 Nov, 2020 20:01

Moin Till,

ich hatte nach einem Winter ein defektes Kombirelais und das hat mir die Batterie tiefenentladen.
Kannst Du also auch noch checken.
Sitzt vorn hinter dem Sicherungskasten.

Viele Grüße
Uwe
Gruß aus Celle
Uwe
cruiser129
 
Beiträge: 1626
Registriert: Mi 30 Sep, 2009 20:10
Wohnort: Celle

Re: Batterie leer - Kontaktplatte kaputt?

Beitragvon Benz_129 » Di 17 Nov, 2020 21:38

Hallo Uwe,

danke für deinen Hinweis. Das Kombirelais habe ich heute noch nicht gemacht, wollte erst nochmal kurz nachschauen wie ich da dran komme, da das bei dem ganzen Staub nicht ganz ersichtlich war wieviel ich von dem Sicherungskasten mit abbauen muss. Aber sind tatsächlich nur die 6 Schrauben und dann geht der Rahmen des Sicherungskastens mit weg oder?

Stattdessen habe ich nochmal ein bisschen rumgemessen und Ergebnis ist jetzt aktuell, dass der Ruhestrom <30mA ist. Wodurch der jetzt runtergegangen ist - keine Ahnung...

Folgendes habe ich gemacht. Kann sich das jemand erklären?
1. Gemessen an welchen Sicherungen eine Spannung ohne Zündung anliegt: Das waren C, 9, 10, E, F und an dem Kasten hinterm Bremsverstärker Sicherung 1 (Gebläsemotor) und 2 (Zusatzlüfter 2-fach); alle anderen waren ohne Spannung
2. Die Sicherungen C, E, F, 9 und 10 also alle nacheinander nochmal rausgenommen und gemessen ob der Ruhestrom sich ändert und tatsächlich ging er hoch wenn die 9 raus ist
3. Dann die Verbindungsstecker von den Sicherungen hinterm Bremsverstärker mal gelöst und wieder draufgesteckt und dann war der Ruhestrom plötzlich auf <30mA. Werde die Tage jetzt nochmal beobachten ob er auf dem Wert bleibt

Was ich mir nicht erklären kann, wenn ich die Sicherung 9 rausnehme, geht er auf 180 mA hoch. Wieso geht der Ruhestrom hoch wenn ich potenzielle Verbraucher abklemme??

Viele Grüße
Till
Benz_129
 
Beiträge: 17
Registriert: Sa 11 Jul, 2020 20:26

Re: Batterie leer - Kontaktplatte kaputt?

Beitragvon Mathes » Mi 18 Nov, 2020 17:18

Moin Till,

nach meinen Unterlagen zur Sicherungsbelegung ist Sicherung 9 an Dauerstrom Klemme 30 und versorgt unter anderem die Innenleuchte. Eventuell geht der Ruhestrom kurzfristig hoch weil die Abschaltverzögerung der Innenleuchte das verursacht.
Wenn du das Kombirelais ausbaust pass auf. Ich hatte bei meinem Wagen die falsche Entriegelung am Kombistecker gezogen und alle Kabel sind aus dem Kombistecker gefallen.
VG. Mathias
Mathes
 
Beiträge: 40
Registriert: Do 27 Sep, 2012 17:28
Wohnort: Bad Malente

Re: Batterie leer - Kontaktplatte kaputt?

Beitragvon Benz_129 » Sa 21 Nov, 2020 20:42

Hallo zusammen,

so, ich glaube ich habe den Übeltäter gefunden.

Ruhestrom war wieder auf 265 mA. Wenn ich den Zündschlüssel auf Stellung 1 drehe, dann wieder auf 0, aber stecken lasse, dann geht der Ruhestrom auf 50 mA runter (ohne Wartezeit für Herunterfahren der Steuergeräte. Kann also <30 mA nach Wartezeit sein). Wenn ich den Schlüssel dann abziehe bin ich wieder bei 265 mA.

Das heißt es ist die Zündkontaktplatte oder gibts da andere Erklärungen für? Noch irgendeine Messung die ich machen sollte bevor ich mich an den Ausbau der Zündkontaktplatte wage?

Viele Grüße
Till
Benz_129
 
Beiträge: 17
Registriert: Sa 11 Jul, 2020 20:26


Zurück zu Elektrik, Radio und Navigation

Wer ist online?

Mitglieder in diesem Forum: cruiser_Dirk, sldriver und 61 Gäste