Problem mit der ADS

Fragen zur Elektrik, Radio und Navigation

Moderatoren: mfl, Robschi, mchen

Re: Problem mit der ADS

Beitragvon sl 600 » Mi 27 Dez, 2017 23:05

Manfred
Ach du bist das , das ADS Problem ist aber schon Asbach Uralt ,oder .
Wir haben mal telefoniert :sauf:

LG Luis
BildBildBildBildBild




Bild
Benutzeravatar
sl 600
Site Admin
 
Beiträge: 8721
Registriert: Sa 13 Mai, 2006 21:03
Wohnort: Duisburg

Re: Problem mit der ADS

Beitragvon galu » Do 28 Dez, 2017 08:43

Moin

Mal so ganz nebenbei bemerkt, wie Manfred mit seiner Behinderung (Blind) umgeht, das beeindruckt mich nachhaltig. Ein absolut lockerer humorvoller Umgang, manchmal musste ich schon laut loslachen wenn mal wieder ein Spruch von ihm kam in der Art - meine Sitze wurden neu beledert, die Farbe gefallt mir gar nicht... :lachtot:

Das hat Stil und das hat große Klasse. :klatsch:

Für alle anderen mal als Info - Manfred fährt natürlich nicht selbst mit seinen Autos, sondern es fährt seine Frau. Obwohl, das fahren würde ich ihm auch noch zutrauen. Sind ja oft reichlich Blinde auf der Straße, da kommt es auf einem mehr auch nicht mehr an.

Grüßle Klaus

P.S. Eine Mail beantwortet Manfred fast immer doppelt so schnell wie ich die lesen kann....
Ich werde auf GAR KEINEN Fall…!" - "Keks?" - "Okay, ich tu's."
Benutzeravatar
galu
 
Beiträge: 11545
Registriert: Sa 16 Jul, 2005 17:48
Wohnort: 31234 Edemissen bei Peine

Re: Problem mit der ADS

Beitragvon Zwölfender » Mi 20 Jun, 2018 13:54

Moyn Zusammen,

der Wagen kommt jetzt auch noch in die Werkstatt. Ich habe gehört, dass man den Lenkwinkelsensor reinigen kann. Was ist da genau zu tun?

Vg Manfred


obwohl es sehr offensichtlich erscheint würde ich die Probe mit dem Abziehen des Steckers des Lenkwinkelsensors mal machen und schauen ob exakt der gleiche Fehler auftritt (alle Symptome).

Bei meinem S55, sicherlich ganz andere Federung etc, wurde vor dem Kauf die Lenkradverkabelung erneuert, Problem war auch Lenkwinkelsensor. Vielleicht ist eine Steckverbindung unzuverlässig ? Dazu würde ich die gesamte Gegend ink Kabelbaum - bei laufendem Motor - mit einem Schraubenziehergriff ganz leicht abklopfen. Ganz alter Trick aus meiner Elektronierzeit um solche Aussetzfehler zu finden, war fast immer erfolgreich. Gut funktioniert auch das Einsprühen mit Kältespray. Wichtig ist allerdings den Kabelbaum vorher nicht zu bewegen, falls es z.B. ein Kontaktfehler oder gebrochener Draht ist riskierst Du das alles wieder eine Weile funktioniert.

Viel Glück, ich wende mich wieder meinem neugebauten Motorkabelbaum zu und hoffe mal dass das MB Schaltbild falsch ist.

Freundliche Grüsse

Matthias[/quote]

Moyn Matthias,

OK, das Schrauben und stecken überlasse ich lieber Klaus. Ich richte da tendenziell mehr Schaden als Nutzen an.

Viel Spaß mit dem Kabelbaum
Manfred[/quote]
Zwölfender
 

Re: Problem mit der ADS

Beitragvon teifiteifi » Mi 20 Jun, 2018 14:40

Wer Al Pacino in dem tollen Film "Der Duft der Frauen" gesehen hat, wie er als Blinder mit dem Ferrari durch Manhattan braust und sogar noch einen Cop täuscht, traut auch einem blinden SL-Enthusiasten eine Tour mit Ansage zu. Respekt!

Werner
teifiteifi
 
Beiträge: 1604
Registriert: Mi 09 Apr, 2003 16:13

Re: Problem mit der ADS

Beitragvon Zwölfender » Mi 20 Jun, 2018 15:47

teifiteifi hat geschrieben:Wer Al Pacino in dem tollen Film "Der Duft der Frauen" gesehen hat, wie er als Blinder mit dem Ferrari durch Manhattan braust und sogar noch einen Cop täuscht, traut auch einem blinden SL-Enthusiasten eine Tour mit Ansage zu. Respekt!

Werner


Moyn Werner,

ja, 2015 war 20-jähriges Jubiläum von meinem Unternehmen und wir haben für unsere Kunden, überwiegend Blind bzw. hochgradig sehbehindert, beim ADAC in Laatzen auf dem Verkehrsübungsplatz mit einer Fahrschule Autofahren für Blinde veranstaltet. Im Vorfeld war ich Crashtestdummy, durfte also mal probieren, damit die Fahrlehrer sich mal auf die Situation einstellen könnten.

Also, Rein ins Auto, Gang eingelegt, kein Automatik, und losgefahren. Auf den ganzen runden ist der Wagen nicht einmal abgesoffen und immer brav nach ankündigung alle Kurven gefahren.Vorher habe ich noch nie ein Auto gefahren. Kommentar des Fahrlehrers: Das bekommen die meisten unserer Fahrschlüler so nicht hin.

Ob ich mir das im regulären Verkehr zutrauen würde, weiß ich nicht!

VG Manfred
Zwölfender
 

Re: Problem mit der ADS

Beitragvon Zwölfender » Do 01 Nov, 2018 08:43

Moyn Zusammen,

möglicherweise hat sich das Problem gelöst. Ein Kaufinteressent hat gesehen, dass der Wagen hinten sehr tief steht und sich auch nicht hochfahren liest. In der Werkstatt wurde dann festgestellt, dass die Hydrospeicher defekt sind und der Verkäufer den Wagen wohl absichtlich ganz heruntergefahren hat, damit das nicht auffällt. Auch der Spezialexperte, den ich beim Kauf dabei hatte, hat das nicht bemerkt und auch nichts in dieser richtung geprüft.

Inzwischen sind die Hydrospeicher getauscht und der Wagen fährt einwandfrei.

Mal schauen ob ich den Wagen dann im November los werde, wenn der nächste interessent kommt.

Vg Manfred
Zwölfender
 

Re: Problem mit der ADS

Beitragvon galu » Do 01 Nov, 2018 10:36

der Verkäufer den Wagen wohl absichtlich ganz heruntergefahren hat,


Bei ADS lässt sich das Niveau des Fahrzeuges ab Werk generell nur nach oben (!) verstellen.

ADS I bis max. 30 mm - ADS II bis max. 35 / 60 mm. Ist aber generell Geschwindigkeitsabhängig und senkt sich beim Fahren automatisch wieder je nach KM/H auf das normale Niveau ab. Lediglich bei Geschwindigkeit über 120 KM/H senkt sich das Fahrzeug 15 mm unter (!) Normalniveau ab. Siehe dazu die BA....

Ein absichtliches, vorsätzliches runterfahren unter das Normalniveau ist nicht möglich.

Stardiagnose oder verstellen der Regelstangen bewirken da dann schon etwas anderes. Ist aber ein ganz anderes Thema.

VG vom Spezialexperten :lachtot:
Ich werde auf GAR KEINEN Fall…!" - "Keks?" - "Okay, ich tu's."
Benutzeravatar
galu
 
Beiträge: 11545
Registriert: Sa 16 Jul, 2005 17:48
Wohnort: 31234 Edemissen bei Peine

Re: Problem mit der ADS

Beitragvon Zwölfender » Do 01 Nov, 2018 21:00

galu hat geschrieben:
der Verkäufer den Wagen wohl absichtlich ganz heruntergefahren hat,


Stardiagnose oder verstellen der Regelstangen bewirken da dann schon etwas anderes. Ist aber ein ganz anderes Thema.

VG vom Spezialexperten :lachtot:


Habe nochmal nachgefragt. Genau dieser Eingriff ist gemacht worden . ist alles dokumentiert. Dann denk mal nach worüber Du Dich Totlachst!

Kannst mich im übrigen aus dem Forum entfernen,, denn der Wagen ist heute auch verkauft worden und ich habe damit kein Bezug mehr zu dem Thema.

Vielen Dank noch an alle hierfür die hilfreichen Tipps und allzeit gute Fahrt!!!

VG Manfred
Zwölfender
 

Re: Problem mit der ADS

Beitragvon galu » Fr 02 Nov, 2018 07:51

Habe nochmal nachgefragt. Genau dieser Eingriff ist gemacht worden . ist alles dokumentiert


Vor 4 oder 5 Jahren von der Schweitzer Unternehmergattin als Vorbesitzer...
Stimmt die stehen öfters im Verdacht Luxus Limousinen zu manipulieren.
Geschieht in der Schweiz regelmäßig und fällt hier in Deutschland regelmäßig erst nach so 5 Jahren auf.
Nette und unterhaltsame Story, allerdings vom Wahrheitsgehalt etwas dürftig.
Aber wen interessiert es schon...Bezug ist ja auch weg :ka:

und ich habe damit kein Bezug mehr zu dem Thema.


Habe deinem Wunsch entsprochen - Schade eigentlich.
Ich werde auf GAR KEINEN Fall…!" - "Keks?" - "Okay, ich tu's."
Benutzeravatar
galu
 
Beiträge: 11545
Registriert: Sa 16 Jul, 2005 17:48
Wohnort: 31234 Edemissen bei Peine

Vorherige

Zurück zu Elektrik, Radio und Navigation

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 35 Gäste