Korrosion am Stabi vorne

Rund um Thema Federn, Felgen, Fahrwerk

Moderatoren: mfl, Robschi, mchen

Korrosion am Stabi vorne

Beitragvon Odysseus » So 10 Mai, 2020 13:09

Hallo zusammen,
ich bin gerade am Wechseln des vorderen rechten Querlenker. Dabei ist mir aufgefallen, dass sich die Pulverbeschichtung abgelöst hat. Ich dachte mir, komm,. mach ab, entrosten, Lack drauf, fertig. Nun stelle ich fest, dass unter den Mittelgummis der Rost ordentlich gewütet hat. Nach Entfernung des Rost, kann man mit bloßem Auge eine Schwächung des Sabis erkennen. Links Messe ich etwa 8 Zehntel Millimeter und rechts sogar 2 mm.
Hat da jemand Erfahrung wie ich da weiter vorgehen sollte, ggf aufschweißen, oder mit Haftstahl auffüttern? Vielleicht macht diese Schwächung ja auch noch keine Probleme. Neue Gummis werde ich auf jeden Fall verbauen.
Für eure Anregungen und Tipps wäre ich sehr dankbar.
Viele Grüße
Ingo
Odysseus
 
Beiträge: 8
Registriert: Mi 25 Jul, 2012 12:34

Re: Korrosion am Stabi vorne

Beitragvon NUSL85 » So 10 Mai, 2020 13:19

Du kannst da machen was du möchtest, hilft aber so rein gar nix. Denn, beim ein-/ und ausfedern des Querlenkers reibt die gummilagerung am Stabi, nicht so wie innen nur in einer Drehbewegung, sondern aussen am Quelrenker in eine Dreh-/ Taumelbewegung. Deswegen nutzt sich das ganze aussen mehr ab als innen an der Rahmenseite. Dir bleibt nichts anderes übrig als zu entrosten, vllt Rostumwandler drauf und mit ner guten Farbe streichen, Durchmesser messen und dementsprechend die Gummis kaufen.
Wenn der Durchmesser jedoch schon so dünn ist, dass selbst der kleinste Durchmesser sehr zu groß ist, wird vllt nix andres übrig bleiben ,als nach einem guten gebrauchten zu gucken, oder einen neuen.
Hab ich vor knapp 2 Jahren an einem 124er coupe so gemacht. Das Tauschen geht mit 2 Auffahrrampen recht easy
Mit freundlichen Grüßen Tobias



WDB1290661F001248
Benutzeravatar
NUSL85
 
Beiträge: 1092
Registriert: Fr 28 Jan, 2011 12:38
Wohnort: Bellenberg

Re: Korrosion am Stabi vorne

Beitragvon Odysseus » Mo 11 Mai, 2020 15:04

PicsArt_05-11-03.01.51.jpg
Danke Tobias für die detaillierte Beschreibung des Problems. Die Enden sind noch nicht mal so schlimm. Der Gammel saß wohl eher unter den Mittelgummis und hat dort mitunter den größeren Schaden verursacht. Ich dachte eher daran, falls überhaupt nötig, im Mig Schweißverfahren wieder den ursprünglichen Zustand herzustellen. Hat da vielleicht jemand Erfahrung ob der Stabi sich dadurch verändert, ggf. verzieht? Ich habe schon in der Bucht geschaut nach einem gebrauchten Stabilisator. Das was ich gefunden habe zwischen zwei und dreihundert Euro sah auch schon ein wenig angerostet aus. Wird der gleiche Stabi auch in anderen Modellreihe verbaut? Das würde die Chance erhöhen einen richtig guten zu finden.
Danke und viele Grüße
Ingo
,
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Odysseus
 
Beiträge: 8
Registriert: Mi 25 Jul, 2012 12:34

Re: Korrosion am Stabi vorne

Beitragvon SL5008 » Mo 11 Mai, 2020 16:19

Hallo Ingo,

tue Deiner und unserer Gesundheit den Gefallen und schmeiße den Stabi in den Schrott!!
Das ist ein Fahrwerksteil und damit in bestimmten Situationen sicherheitsrelevant.
Durch Rost besteht eine verstärkte Kerbwirkung und damit Bruchgefahr.
Wenn der bricht wird Dein R129 in einer flotten Kurve plötzlich heftig übersteuern,
mit hohem Überaschungseffekt.
Aufschweißen verändert das Gefüge und scheidet aus. Ein verantwortungsbewußter Fachmann würde das auch nicht für Dich machen.

Grüße Alexander
SL5008
 
Beiträge: 24
Registriert: Mo 07 Feb, 2005 12:11

Re: Korrosion am Stabi vorne

Beitragvon Raggna » Mo 11 Mai, 2020 16:54

Hallo Ingo,
der Stabi besteht aus Federstahl, wenn Du da anfängst mit Auftragsschweißen, reißt er garantiert.
Da müßtest Du anschließend weichglühen etc. pp.
Laß es, mach neue Gummi's rein und gut iss.
Der Stabi überträgt nur Kräfte vom kurvenäuseren Rad zum Inneren, er hat keinerlei Radführungsfunktion.
Mach Dich nicht verrückt deshalb, der hält noch ewig.
Gruß
Th.
Raggna
 
Beiträge: 298
Registriert: So 11 Feb, 2007 16:53

Re: Korrosion am Stabi vorne

Beitragvon Ralf_aus_HH » So 17 Mai, 2020 19:01

Hallo,
mein vorderer Stabi ist rund um die Gummis und auch darunter extrem verrostet, so dass ich wohl um die Anschaffung eines Neuen nicht herumkomme.
Die Gummis sind allerdings noch völlig ohne Risse, aber dadurch, dass sich das Metall auflöst, ist da wohl Spiel drin.
Bei mir ist allerdings noch das Gestänge für die automatische Leuchtweitenregelung bei Xenon am Stabi angebracht. Wie ich das abbekomme bzw. ob man da vielleicht
extra ein Ersatzteil braucht, ist mir nicht klar. Kennt sich damit jemand aus?
Grüße
Ralf
Ralf_aus_HH
 
Beiträge: 518
Registriert: Di 08 Aug, 2017 15:35
Wohnort: Hamburg

Re: Korrosion am Stabi vorne

Beitragvon NUSL85 » So 17 Mai, 2020 19:52

Am Stabi ist ein U- Bügel dran, mit dem der Halter für deine Xenon befestigt ist. den sollte es einzeln geben.
Mit freundlichen Grüßen Tobias



WDB1290661F001248
Benutzeravatar
NUSL85
 
Beiträge: 1092
Registriert: Fr 28 Jan, 2011 12:38
Wohnort: Bellenberg

Re: Korrosion am Stabi vorne

Beitragvon Grüni » So 17 Mai, 2020 20:58

Mit dem U-Bügel ist die Hebelstange am Stabi hinten befestigt.
Vorn ist es ein Teil aus Alu was über den Stabi an sntsprechender Stelle geschoben
Die Hebelstangen selbst sind nicht mehr lieferbar.
1290761F129025
Benutzeravatar
Grüni
 
Beiträge: 88
Registriert: So 26 Aug, 2018 15:07
Wohnort: Freising

Re: Korrosion am Stabi vorne

Beitragvon Ralf_aus_HH » So 17 Mai, 2020 21:53

Ich will und muss diese Teile ja nicht unbedingt neu kaufen, sie sind auch nicht im mb-Teilekatalog eingezeichnet.
Nur habe ich echt keine Ahnung, ob und wie man den U-Bügel, den man auf dem Foto von Odysseus(Ingo) oben sehen kann,
vom Stabi zerstörungsfrei abbekommt. Wenn das nicht funktionieren würde, müsste ich den Stabi ausbauen, entrosten und kann dann erst versuchen,
entsprechende Gummis mit Übermass zu bekommen. Die ganze Zeit könnte ich dann mit dem Wagen nicht fahren....
Ralf_aus_HH
 
Beiträge: 518
Registriert: Di 08 Aug, 2017 15:35
Wohnort: Hamburg

Re: Korrosion am Stabi vorne

Beitragvon Ralf_aus_HH » So 17 Mai, 2020 22:02

Der U-Bügel sitzt ja auch in einem Gummi. Wenn das Gestänge gelöst ist, kann ich vielleicht mit viel WD40 und mit Hin-und Her-Bewegen des Bügels das Gummi
dazu zu bringen, dass man es bis zum Ende des Stabis schieben kann. Was meint ihr?
Ralf_aus_HH
 
Beiträge: 518
Registriert: Di 08 Aug, 2017 15:35
Wohnort: Hamburg

Re: Korrosion am Stabi vorne

Beitragvon Ralf_aus_HH » Sa 27 Jun, 2020 12:47

Hallo,
So, neue Erkenntnise, der neue Stabi ist drin, der alte war totaler Kernschrott.
Gummis waren zwar ohne Risse, aber total hart und innen aufgeweitet. Unter den Haltegummis war viel Rost, so dass auch der Durchmesser
des Stabis kleiner geworden ist. Gummis mit Übermass gibt es nicht.
Da mein Auto Xenon hat, brauchte ich noch zwingend die Buchse Nr.8, wie auf dem Foto von Odysseus zu sehen. Sie hat die Nummer A129 327 03 50.
Diese Buchse ist aus Plastik und die alte bekommt man wohl nicht zerstörungsfrei ab, ich hab sie abgefackelt. Sie sorgt dafür, dass der Verstell-Bügel
spielfrei auf dem Stabi sitzt.
Nach dem Einbau wesentlich besseres Fahrverhalten. Man wundert sich, wieviel neue Gummis am Stabi ausmachen...
Gruss
Ralf
Ralf_aus_HH
 
Beiträge: 518
Registriert: Di 08 Aug, 2017 15:35
Wohnort: Hamburg


Zurück zu Fahrwerk und Felgen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 50 Gäste