Oldie Fans das Original

Traktionslampe blinkt auf

Rund um Thema Federn, Felgen, Fahrwerk

Moderatoren: mfl, Robschi, mchen

Traktionslampe blinkt auf

Beitragvon RSsCvL » Di 17 Mär, 2020 12:16

Hallo

ich hätte da mal eine Frage bezüglich der Traktionslampe, ob jemand da schon einmal ein ähnliches Problem hatte.
In relativ schnell gefahrenen Kurven blinkt die Traktionslampe auf, obwohl es dafür keinen Grund gäbe. Heißt, kein Unter oder Übersteuern und auch kein Durchdrehen der Räder. Also Fahrzeug liegt stabil in der Kurve.
Gelegentlich greift sogar das ESP mit Bremseingriffen ein.

Zum Fahrzeug, es ist ein SL500 Mopf2 von 1999 mit ca. 166.000km

Der SL wurde mit 17" Felgen ausgelieftert, zumindest steht diese Größe im Fahrzeugschein drin. Montiert sind aber die 18" AMG Räder, kann da schon das Problem liegen?

Ich danke für eure Hilfe !
RSsCvL
 
Beiträge: 3
Registriert: Mo 16 Mär, 2020 22:47

Re: Traktionslampe blinkt auf

Beitragvon Robschi » Di 17 Mär, 2020 17:37

Moin Matthias,

was für eine Reifenkombination fährts Du denn auf den 18" ?
Hier sollte der Abrollumfang beachtet werden, das ESP ist da sehr pingelig,
hier können schon verschiedene Verschleißsituationen, bei Mischbereifung
zum ESP Eingriff führen.

Gruß Robert
send by my Mag Light into the open end of a fiber optic cable, using morse code
Benutzeravatar
Robschi
 
Beiträge: 4644
Registriert: So 24 Apr, 2005 09:56

Re: Traktionslampe blinkt auf

Beitragvon Albflitzer » Di 17 Mär, 2020 18:11

Hallo Matthias,
erstmal willkommen hier! :)

Zu deinem Problem:
ich hatte ein nicht ganz identisches, aber so ganz verschieden ist das nun auch nicht.
Bei meinem SL hatte ich beim Bremsen in ner Kurve ABS-Eingriff (Einfahrt in Firmenhof, Anfahrt Stopstelle, also bei langsamer Fahrt), ansonsten keine Auffälligkeiten, aber war dennoch komisch. Das war auch schon mit den 16" Serienreifen und alle gleiches Profil so.
Als ich auf 18" umgestellt habe mit Mischbereifung, kam ein Aufblinken der Traktionslampe ab ca Tempo 90 dazu, hier waren die Vorderreifen mehr abgefahren als die hinteren. Dachte das ist wegen des verschiedenen Umfangs der Reifen zueinander, 4 neue Reifen 245/275 brachten aber auch nicht viel, nur dass es evtl erst bei 100km/h kam, also nicht wirklich anders.
Na, langer Rede kurzer Sinn, bei mir war hinten ein ABS-Sensorring gebrochen und seitlich versetzt, nicht weit genug dass er nen Fehler gezeigt hätte, aber doch genügend um bei schnellerer Fahrt ausm Takt zu kommen. Und das waren nich nur 2mm Versatz, ich denke eher 6 bis 8 mm.
Vielleicht ist das bei dir ja auch ne Möglichkeit, viel Erfolg bei der Fehlersuche.
Gruß Claus
SL 280 Mopf 1
SL 600 Mopf 1
Albflitzer
 
Beiträge: 60
Registriert: Mi 13 Nov, 2013 11:45
Wohnort: Ulm

Re: Traktionslampe blinkt auf

Beitragvon RSsCvL » Mi 18 Mär, 2020 19:01

Danke schon einmal für die Antworten.

Ich fahre auf der Vorderachse 245/40ZR18 und auf der Hinterachse 275/35ZR18.

Heute kam noch eine Fehlermeldung dazu. ABS & ESP/BAS.
Ich denke der Fehler lässt sich nun relativ schnell finden.

Gruß
RSsCvL
 
Beiträge: 3
Registriert: Mo 16 Mär, 2020 22:47

Re: Traktionslampe blinkt auf

Beitragvon Schlorenz » Mo 23 Mär, 2020 17:57

RSsCvL hat geschrieben:Danke schon einmal für die Antworten.

Ich fahre auf der Vorderachse 245/40ZR18 und auf der Hinterachse 275/35ZR18.

Heute kam noch eine Fehlermeldung dazu. ABS & ESP/BAS.
Ich denke der Fehler lässt sich nun relativ schnell finden.

Gruß


das wiederum passiert auch bei zu niedriger Batteriespannung. Könnte man mal checken. Ich hatte mal eine gelockerte Polschraube beim Motorrad, hat auch alles mögliche geleuchtet
Schlorenz
 
Beiträge: 358
Registriert: So 02 Nov, 2014 17:40


Zurück zu Fahrwerk und Felgen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 34 Gäste