Mein SL hat keine LWR ?

Allgemeine Fragen zum R 129

Moderatoren: mfl, Robschi, mchen

Mein SL hat keine LWR ?

Beitragvon 500 Sl Sl Sl » Mi 13 Mär, 2019 19:58

Hallo ,
habe ein US SL 500 Bj 95 der hat keine LWR er hat aber tüv , ich dachte immer es ist Pflicht, oder hat es was mit zutun das er keine Notsitze hat ?
Gruß André
500 Sl Sl Sl
 
Beiträge: 35
Registriert: Fr 21 Sep, 2018 21:07

Re: Mein SL hat keine LWR ?

Beitragvon Benzludi » Do 14 Mär, 2019 00:50

Der hat doch bisher den TÜV-Segen, wo ist das Problem?

Soweit ich mich erinnere, ist für Fz., die ab 1.1.90 erstmals zugelassen wurden, LWR Pflicht. Für Importfz wird hiervon eine Ausnahme genehmigt.

Dein SL wurde zwar in Bremen gebaut, kam aber wohl über den großen Teich als US-(Re-) Import zurück. Damit ist er meiner Meinung nach von der LWR-Pflicht befreit.

Ich hatte mal einen neuen Volvo aus Italien 1995 ohne LWR nach D eingeführt und dann hier zugelassen. Der bekam diese Befreiung auch und die wurde sogar in die Fahrzeugpapiere (Brief und schein) eingetragen.

Könnte natürlich etwas anders gelten, wenn dem R129 in D nachträglich Xenonscheinwerfer nachgerüstet wurden.
Servus, Ludwig
300SL (R107) Mj. 1988 SL500 (R129) Mj 1999

"Es ist viel einfacher, Kritik zu üben, als etwas anzuerkennen"
(Benjamin Disraeli, britischer Romanschriftsteller † 19. April 1881 in Mayfair)
Benutzeravatar
Benzludi
 
Beiträge: 38
Registriert: Sa 23 Aug, 2014 00:02
Wohnort: München-Land

Re: Mein SL hat keine LWR ?

Beitragvon Aprilscherz » Fr 15 Mär, 2019 08:02

Das hat mit den notsitze nix zu tun , es gab zumindest Japan/US keine Notsitze.
Vermutlich sind Exporte nie mit 2+2 gewesen.
Wenn er schon zugelassen war hier dann kein Problem.
Meine 21er Abnahme enthielt keine Eintragung der fehlenden LWR jedoch ist der schmale Nummernschild Ausschnitt eingetragen.
Da solltest du bei deinen Papieren Mal schauen.
Aprilscherz
 
Beiträge: 118
Registriert: So 07 Okt, 2018 17:21

Re: Mein SL hat keine LWR ?

Beitragvon galu » Fr 15 Mär, 2019 08:15

es gab zumindest Japan/US keine Notsitze.
Vermutlich sind Exporte nie mit 2+2 gewesen


Doch - die gab es. :joint:

Gruß Klaus
Ich werde auf GAR KEINEN Fall…!" - "Keks?" - "Okay, ich tu's."
Benutzeravatar
galu
 
Beiträge: 11631
Registriert: Sa 16 Jul, 2005 17:48
Wohnort: 31234 Edemissen bei Peine

Re: Mein SL hat keine LWR ?

Beitragvon Fred S. » Fr 15 Mär, 2019 10:32

galu hat geschrieben:
es gab zumindest Japan/US keine Notsitze.
Vermutlich sind Exporte nie mit 2+2 gewesen


Doch - die gab es. :joint:

Gruß Klaus


Stimmt.- SilverArrow UK hat man nur mit Notsitzen bekommen.
Schönen Abend

Raphael



Plymouth Satellite;- faster than the speed of light!
Benutzeravatar
Fred S.
 
Beiträge: 107
Registriert: So 30 Mai, 2010 16:07

Re: Mein SL hat keine LWR ?

Beitragvon Carlo1606 » Fr 15 Mär, 2019 11:09

Benzludi hat geschrieben:Der hat doch bisher den TÜV-Segen, wo ist das Problem?

Soweit ich mich erinnere, ist für Fz., die ab 1.1.90 erstmals zugelassen wurden, LWR Pflicht. Für Importfz wird hiervon eine Ausnahme genehmigt.

Dein SL wurde zwar in Bremen gebaut, kam aber wohl über den großen Teich als US-(Re-) Import zurück. Damit ist er meiner Meinung nach von der LWR-Pflicht befreit.

Ich hatte mal einen neuen Volvo aus Italien 1995 ohne LWR nach D eingeführt und dann hier zugelassen. Der bekam diese Befreiung auch und die wurde sogar in die Fahrzeugpapiere (Brief und schein) eingetragen.

Könnte natürlich etwas anders gelten, wenn dem R129 in D nachträglich Xenonscheinwerfer nachgerüstet wurden.


Hallo Ludwig, dein erster Satz war meine Hoffnung als ich mit meinem das erste Mal selbst zum TÜV musste. Es hat sich dann der letzte Satz bestätigt, weil ich nicht beweisen konnte, dass meine Xenon vor dem Jahr 2000 nachgerüstet wurden. Der Prüfer bei der Erstzulassung 2015 in D hat die nicht funktionierende LWR nicht bemerkt, der 2te Prüfer im Jahr 2017 sehr wohl und die Plakette verweigert. Ich hatte dummerweise noch eine pneumatische LWR drin, die mit den elektrisch gesteuerten Xenons nicht kompatibel ist. Ergebnis Rückrüstung auf H4, weil neue Xenons zu teuer und LWR auf elektrisch umbauen nochmal einen 1000er extra gekostet hätte.
Gruss Carlo
SL320 Bj.1/96 Mopf1
Bild
https://carlosr129sl320.wordpress.com
Benutzeravatar
Carlo1606
 
Beiträge: 725
Registriert: Mi 07 Jan, 2015 11:52
Wohnort: 71111 Waldenbuch

Re: Mein SL hat keine LWR ?

Beitragvon Benzludi » Sa 16 Mär, 2019 00:03

Servus Carlo,

Du schriebst "der hat keine LWR". Hättest Du geschrieben, der hat keine funktionierende/eine defekte LWR, hätte ich Deine Hoffnung für den 2. TÜV-Segen gleich im Keime erstickt :ironieteufel: .
Servus, Ludwig
300SL (R107) Mj. 1988 SL500 (R129) Mj 1999

"Es ist viel einfacher, Kritik zu üben, als etwas anzuerkennen"
(Benjamin Disraeli, britischer Romanschriftsteller † 19. April 1881 in Mayfair)
Benutzeravatar
Benzludi
 
Beiträge: 38
Registriert: Sa 23 Aug, 2014 00:02
Wohnort: München-Land

Re: Mein SL hat keine LWR ?

Beitragvon Aprilscherz » Mo 18 Mär, 2019 12:52

Benzludi hat geschrieben:Servus Carlo,

Du schriebst "der hat keine LWR". Hättest Du geschrieben.


:flucht: genau das hatte ich auch anders verstanden aus dem ersten Post!
Aprilscherz
 
Beiträge: 118
Registriert: So 07 Okt, 2018 17:21

Re: Mein SL hat keine LWR ?

Beitragvon Carlo1606 » Mo 18 Mär, 2019 15:05

Hallo Ludwig, hallo Aprilscherz,

ich bin ja nun nicht der TE. Ich hatte mich auf den folgenden Post bezogen, weil meiner bei der Vollabnahme auch noch TÜV bekommen hatte und beim zweiten Mal TÜV dann nicht mehr.

Benzludi hat geschrieben:Der hat doch bisher den TÜV-Segen, wo ist das Problem?
...............
...............
Könnte natürlich etwas anders gelten, wenn dem R129 in D nachträglich Xenonscheinwerfer nachgerüstet wurden.


Ist aber auch egal..........
Gruss Carlo
SL320 Bj.1/96 Mopf1
Bild
https://carlosr129sl320.wordpress.com
Benutzeravatar
Carlo1606
 
Beiträge: 725
Registriert: Mi 07 Jan, 2015 11:52
Wohnort: 71111 Waldenbuch

Re: Mein SL hat keine LWR ?

Beitragvon Aprilscherz » Mo 18 Mär, 2019 15:07

Autsch stimmt du warst nicht der TE!! Verzeihung das war unbeabsichtigt! :flucht:
Aprilscherz
 
Beiträge: 118
Registriert: So 07 Okt, 2018 17:21

Re: Mein SL hat keine LWR ?

Beitragvon Benzludi » Mo 18 Mär, 2019 18:27

Ups, da war ich wohl der Auslöser eines Missverständnisses :headbash:

Carlo, es tut mir leid und ich hoffe, du siehst es mir so von SL-Fahrer zu SL-Fahrer nach, dass ich dich unbeabsichtigt mit dem TE verwechselte :up: .
Servus, Ludwig
300SL (R107) Mj. 1988 SL500 (R129) Mj 1999

"Es ist viel einfacher, Kritik zu üben, als etwas anzuerkennen"
(Benjamin Disraeli, britischer Romanschriftsteller † 19. April 1881 in Mayfair)
Benutzeravatar
Benzludi
 
Beiträge: 38
Registriert: Sa 23 Aug, 2014 00:02
Wohnort: München-Land

Re: Mein SL hat keine LWR ?

Beitragvon Carlo1606 » Mo 18 Mär, 2019 18:40

Ludwig, Aprilscherz,

kein Problem :up:
Gruss Carlo
SL320 Bj.1/96 Mopf1
Bild
https://carlosr129sl320.wordpress.com
Benutzeravatar
Carlo1606
 
Beiträge: 725
Registriert: Mi 07 Jan, 2015 11:52
Wohnort: 71111 Waldenbuch


Zurück zu Allgemeines zum SL

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 25 Gäste